Ujævn motorgang

6 år 7 måneder siden #1 af bw05085
Ujævn motorgang er oprettet af bw05085
Hej
Ved ligeud landevejskørsel med konstant fart hvor motoren kun lige trækker en smule er det som om
motoren kører ujævnt. Ved gasgivning trækker den jævnt og godt og der er heller ikke problemer med tomgang,
start osv. Jeg tror det er et karborator problem, måske et spjæld som der er en smule sløre i.
Andre bud på hvad det kan være?

Det er en 66 mustang med 289 motor med 2 portet karburator og omkring 200 ponyer og helt original.

Mvh
Erik

Venligst Log på eller Opret en konto for at deltage i samtalen

6 år 7 måneder siden #2 af slyeriksen@hotmail.com
Besvaret af slyeriksen@hotmail.com på Ujævn motorgang
Hej Erik
Har du kontrolleret
Tænding
Tændrør
kontakt afstand
og om den bruger vand, eller der er vand i olien... det kunne være en toppakning også.
karburator kunne også være en løsning. men prøv tændings systemet først.

Venlig hilsen Henrik

Venligst Log på eller Opret en konto for at deltage i samtalen

6 år 7 måneder siden #3 af bw05085
Besvaret af bw05085 på Ujævn motorgang
Hej Henrik,

Tak for tips, der er ikke vand i olien og jeg er ret sikker på at den ellers ikke bruger vand.
Tænding havde jeg ikke tænkt på men det vil jeg tjekke. Går udfra at du mener kontrollere
tændingsinstilling, modstand i tændspole og elektrode afstand på tændrørene. Glemte at
oplyse at den har elektronisk tænding.

Mvh
Erik

Venligst Log på eller Opret en konto for at deltage i samtalen

6 år 7 måneder siden #4 af slyeriksen@hotmail.com
Besvaret af slyeriksen@hotmail.com på Ujævn motorgang
Hej Igen..

Ja det var lige hvad jeg mente..
tændrør og ledninger er tit en faktor... jeg har i øvrigt fået at vide at kineser rør (NGK) har det godt i amerikanske motorer.

God fornøjelse

Venligst Log på eller Opret en konto for at deltage i samtalen

Mere
6 år 7 måneder siden #5 af 678
Besvaret af 678 på Ujævn motorgang
Ja jeg tror at det er et kaburatoren,rens den,så har du udelukket det,slitage er en mulighed,men en justering med luftskruerne burde kompensere for lidt slitage.
Falsk indtag af luft er også en mulighed,pakninger imellem kaburator og manifold,det giver en mager blandning,en defekt PCV ventil ligeså.
Men tændningen har før snydt mig,så det er også en mulighed.

Per

Venligst Log på eller Opret en konto for at deltage i samtalen

Mere
6 år 7 måneder siden #6 af 1218
Besvaret af 1218 på Ujævn motorgang
Det er jo ganske umuligt at svare på, men det er sådan den vil opføre sig hvis den kører med for mager blanding, er det pludselig opstået, er det måske et tændings problem, eller den suger falsk luft et eller andet sted....

Venligst Log på eller Opret en konto for at deltage i samtalen

6 år 7 måneder siden #7 af bw05085
Besvaret af bw05085 på Ujævn motorgang
Selvfølgelig er det umuligt at svare entydigt på. Jeg har fået et par ideer til hvad jeg skal kontrollere og det vil jeg gøre. Dog hælder jeg mest til at det er noget med falsk luft/mager blanding pga utæthed i indsugningen eller pcv systemet. Problemet er heldigvis ikke så stort at det går udover køreglæden :-)

Venligst Log på eller Opret en konto for at deltage i samtalen

Mere
6 år 7 måneder siden #8 af 2460
Besvaret af 2460 på Ujævn motorgang
Hej Erik,

jeg har selv lige haft præcis samme problem med ultrakorte udsætninger under kørsel, som dog efter en mdr. gik over til at den kun kørte på 6 / 7 cylindre indtil den var varm (virkelig træls).

Jeg har skiftet tændrør og brændstof filter, men fik ikke tjekket om det hjalp efter tændrørs skift (mindre smart), men det hjalp og den
spinder som en missekat.

Min er også en 289, standard - dog ombygget til blyfri, men med elektronisk msd tænding. Og jeg er IKKE nogen ørn til motor osv.,

Håber du finder fejlen.

Venligst Log på eller Opret en konto for at deltage i samtalen